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Introduction

How to use this book

With its diversity of subjects, the vibrant 
colours and myriad of shapes and patterns, the 
underwater world is one of the best locations 
a photographer could wish for. You will rarely 
find yourself short of subjects to photograph 
whilst underwater.

The Diving Photographer is an easy to use 
guide for all levels of photography. It will help 
you in buying a new camera and housing, 
preparing your equipment, the setup of your 
gear, taking the photograph and then editing 
it to get the perfect shot. 

The book covers a range of topics, 

from Composition Techniques, Strobe 
Positioning and Using Ambient Light to 
Wreck Photography, Night Photography, 
Long Exposures, Basic Editing Introduction, 
Equipment Maintenance, and how to 
photograph safely. 

Two photo editing computer programmes 
are also covered within the book – Photoshop 
and a freeware programme which you can 
download from the internet. After the basic 
manipulations the guide will look at “Zen and 
the art of cheating.” 

This book will offer some new ideas for 
choosing the next shot and a step-by-step 
guide to perfect it.

This edition is published in 2015 by TheDiveSpot-OZDiver (First edition published in 2011)

Although the authors and the publisher have made every effort to ensure that the information given in 
this book is correct, they accept no responsibility for any loss, injury or any inconvenience arising from 
the use of this book.

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system or 
transmitted in any form or by any means, electronically, mechanical, photocopying, recording or 
otherwise, without the written permission of the publisher.

Copyright C 2015 TheDiveSpot-OZDiver  www.thedivespot.com.au



The Diving Photographer  •  5  

Choosing a camera

Cameras

With the advent of digital photography, 
we have seen the rate of progress and 
development of cameras increase hugely. If 
you buy a camera today, it’s a safe bet that 
within a year you will find a newer and more 
sophisticated version in the stores. However, 
this does not mean that you need the latest 
model or the newest technology – almost 
any camera on the market today is capable 
of taking crisp, detailed images. The talent is 
not in the electronics, but in the hands of the 
person pushing the buttons.

If you are looking to buy a new camera for 
underwater photography there are a few key 
areas to look at when making your choice from 
the wide range that is available. Depending 
upon your budget, experience and preference 
you may choose a compact camera or a DSLR, 
but they will all share some basic similarities.

The first thing to look for is ease of use. 
Underwater you need to feel comfortable with 

your camera and you don’t want to spend 
valuable time searching through menus to find 
the setting you are looking for.

Many of the features that are found in 
modern cameras are designed with land-
based photography in mind and don’t take 
into account the different properties of the 
underwater world. Don’t get distracted by a 
long list of technical tricks but think about how 
you want to use your camera and where you 
will be taking the most photographs.

If you will be using your camera on foreign 
dive trips, it will also be important to consider 
the size and weight of your equipment to keep 
your luggage below airline weight restrictions. 
If you’re more likely to dive close to home, 
then it is less of a factor.

When you are making your choice, look 
for a camera with a large screen, easy to use  
buttons and always make sure that there 
is an underwater housing available for that 
particular model!

If you are still unsure, ask for advice. There 

Choosing a camera and 
underwater housing
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Choosing a camera

are many websites and forums on the internet 
where photographers are happy to share their 
experience and offer tips about what is the 
best option for you. Also talk to experts at 
camera shops or dive centres about what you 
are looking for.

There are three types of digital cameras 
to choose from for underwater photography. 
Most common are the compact cameras, then 
there are DSLR (Digital Single Lens Refl ex) 
cameras and fi nally waterproof cameras that 
require no housing.

Compact cameras – Most divers will use 
a compact camera and housing to capture 
underwater images. They are, by defi nition, 

small and easy to carry underwater, but 
improvements in digital technology mean that 
they are still highly capable.

DSLR – The benefi ts of DSLRs include 
their range of lens choices, almost no 
shutter lag and greater control of exposure. 
They are expensive, bulky and heavy so are 
usually favoured by more serious underwater 
photographers.

Waterproof cameras – These cameras 
have toughened cases and are usually dust, 
water and shock proof. There is no underwater 
housing or o-ring to worry about, but check 
the depth rating to ensure it will work on your 
deeper dives.

Compact camera DSLR camera Waterproof camera

+ Small and easily portable

+ Some with changeable 

   lenses

+ Some with same sensor as 

   DSLR

- Some with limited manual 

   control

+ Full manual control if needed

+ Wide range of lens choices

+ Almost no shutter delay

+ A variety of features

- Expensive

- Large, heavy and some are very  

  bulky

+ No housing or o-ring

+  Can withstand rough 

treatment

+ Very compact

- Limited manual control

- May offer lower quality than   

  compacts

Benefi ts and limitations of different camera systems



Housings

Once you have made your choice of camera, 
you will then need to select a housing to keep 
it safe during your dives. Depending upon the 
exact model of camera you have bought, you 
may have a long or fairly short list of housings 
to pick from.

The important point about a housing is to 
ensure that it does what you want it to do. 
Aside from keeping your camera dry, the 
housing needs to have buttons that you can 
access easily and in comfort. Check that all 
the settings can be used in the housing and 
whether there are any that are not available.

The next major consideration is whether you 
are able to attach external lenses to your 
chosen housing and what fitting they need 
to be. Some housings use a screw-in system 
for lenses while others attach with a bayonet 
fitting. If you already have external lenses you 
will need to get the matching system so you 
don’t have to buy a new set of lenses.

Another point to think about is how you 
can attach external lights or strobes to your 
housing. Most have a screw thread at the base 
where you can attach a bracket to hold the 
other components of your underwater set-up.

Again, if you have any doubts, ask for 
advice. There are many people willing to share 
their experience and they can help you find the 
right equipment for your particular needs.

The Diving Photographer •  7  
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Accessories

As with any other item that you might buy 
today there are a variety of accessories that 
you can add to your camera and housing. The 
range includes tools to alter your fi eld of view 
and different ways to light a subject as well as 
smaller accessories that can keep your camera 
safe. Most accessories have to be purchased 
seperately. The main thing here is to make sure 
that the accessory is suitable and that it fi ts 
your camera and housing. 

Strobes

The greatest technical challenge created by 
underwater photography is the loss of light 
as it is absorbed by the water column. This 
becomes more pronounced as depth increases 
and the most effective way to overcome this 
problem is to take extra light with you. A 
strobe is basically an underwater fl ash gun 
which allows you to replace the light lost and 
regain more colour in your images. The same 
principle can be seen on land at dusk or on 
an overcast day. Colours become more muted 
because there is less light refl ecting off the 
surface of a subject. 

Underwater strobes are available in a variety 
of sizes, strengths and prices. They use the 
camera’s fl ash to activate them, either through 
a direct connection (if the housing permits 
it) or more commonly through a fi bre optic 
cable. This triggers the strobe when it senses 
the camera’s in-built fl ash going off. Light is 
the key to photography, so a strobe is often a 
good investment.

Brackets/Arms

If you’re using a strobe (or two), or have any 
wet lenses, you will need a secure way of 
attaching them to your camera and housing. 
Brackets and arms allow you to operate 
everything as a single unit and ensure that 
the lenses are fi tted correctly in front of the 
camera’s own lens.

There is a wide array to choose from, but 
the most important thing is that you select 
the accessory that fi ts your particular camera 
housing. Most trays fi t housings through the 
screw thread in the base and arms can then 
be attached to the tray. Some external lens 
brackets also fi t into the same thread 
so check whether you will be able 
to use both when deciding on a 
system.

It is also possible to attach a 
lens caddy or holder on an arm so 
that you can carry an external lens 
securely when it’s not attached to 
the front bracket.

Camera and 
housing accessories
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Accessories

Memory cards

You need to store all your images 
somehow, and these days there are a 
number of memory cards on the market. 
Make sure that you buy the fastest one 
available and that it is the right format for 
your camera. The size is up to you and 
depends on how many photographs you 
want to take before downloading them.

Lenses
With a digital SLR you have almost as much lens choice as your bank account will allow. For 
compact cameras, your choice ultimately comes down to three types of lenses: macro, wide 
angle or fi sh eye.

Fish eye lens 

Like the wide angle lens, 
these expand the fi eld 
of view but to a greater 
degree. A fi sh eye lens will 
typically offer a 160° fi eld 
of view which lets you get 
even closer. It is most useful 
for very large subjects such 
as wrecks but can cause 
some curving of the lines 
around the edge of the 
frame.

Wide angle lens 

These work in almost the 
opposite way to a macro lens 
by making the subject seem 
farther away by broadening 
your fi eld of vision. A standard 
wide angle lens gives around 
a 105° fi eld of view which 
allows you to get closer to 
large subjects whilst still fi tting 
them in the frame. This means 
that you are able to reduce the 
amount of water between the 
subject and the camera, and 
thus reduce the light lost in 
that space.

opposite way to a macro lens 

your fi eld of vision. A standard 

large subjects whilst still fi tting 

that space.

Macro/Close-up lens 

These work in the same way 
as holding a magnifying 
glass in front of the lens. 
They increase the size of the 
subject without the need to 
zoom in with the camera. 
This type of lens is designed 
for taking images of small 
subjects and allows you to 
capture them in greater size 
and more detail.
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Accessories

Clips/ 
Lanyards

When diving with an 
underwater camera, you 

don’t want to find it drifting 
away as soon as you let go of it. The 

safest way to prevent this is to affix the 
camera to your body when you are in 

the water with a clip.

O-rings/Grease

No matter the housing or 
system you use, the integrity 
and water tightness all boils 
down to a simple piece of 

rubber and some grease. The only exception is 
waterproof cameras which do not require an 
o-ring as they are designed as a sealed unit.



The Diving Photographer  •  11  

Preparing your equipment

The only guaranteed way of never fl ooding a 
camera is to not take it in the water in the fi rst 
place! However, there are some simple steps 
you can take to minimise, if not completely 
remove, the chance of this happening.

The fi rst step is to develop a routine. The 
more you do something, the more adept you 
become at it and by sticking to your own 
routine you can be sure that you’ve covered 
each step and not missed anything. Try to 
prepare your equipment in an environment 
that has a similar temperature to that of 
the water to help reduce the likelihood of 
condensation due to temperature change.

Before you begin with the housing, ensure 
that the camera is set-up correctly. Check that 
the battery is fully 
charged and that 
you have suffi cient 
space on the memory 
card. It’s always best 
to fi nd these things 
out before you 
spend time with the 
housing and need to start over again.

Once you have your camera ready, set it 
to one side and make sure that the housing is 

dry. Open it and carefully remove the o-ring. 
This can be done with the manufacturer’s tool 
if you have one or with a credit card or guitar 
plectrum if you don’t. Alternatively, you can 
squeeze the o-ring down the two longest sides 
so that it extends past the housing groove and 
use your fi ngers to remove it without needing 
a tool. Avoid using anything sharp (such as a 
knife or screwdriver) as this may nick the o-ring 
or scratch the housing.
When you have removed the o-ring, avoid 

putting it down on any surface where it can 
collect dust or sand. The safest place is to hold it 
between your lips until you’re ready to clean it.

Next clean the housing’s groove for the 
o-ring with a clean towel. Tissue paper and 
cotton buds can leave small pieces of fl uff 
in the groove so a micro fi bre towel is the 
best method – this way you don’t risk leaving 
anything in the groove that could cause a leak.

When you have cleaned the housing of 
any residual grease or water droplets, then 
turn your attention to the o-ring. It’s best to 
rinse it in warm water with some liquid soap 
to ensure that you remove all of the previous 
grease and then, with a clean towel, dry the 

Preparing 
your equipment
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Preparing your equipment

o-ring and visually check it for any grit, tears 
or stretching.

If it looks okay, apply some silicone grease 
to your thumb and fi nger and gently ease the 
grease over the whole o-ring. You want there 
to be an even shine across the whole o-ring 
with no clumps or blobs of grease built up.

Again, visually inspect the o-ring for any 
fl uff or specks of dirt and then place it in 
the groove of the housing. Take care not to 
stretch it too much and avoid any snags or 

kinks. Place the camera in the housing and 
perform a fi nal visual check before closing 
the housing. Ensure that the lock is correctly 
closed and that the o-ring was not caught at 
any point.

Before closing the housing, it is also 
possible to include silica gel packets around 
the camera if there is enough space. These 
will not interfere with its operation yet will 
absorb small amounts of moisture within the 
housing such as condensation.

Once the housing preparation is 
completed, take a test shot to ensure that the 
camera is operating correctly and check that 
the buttons are all functioning. Finally, dip the 
camera in freshwater and look for any leaks 
or bubbles. If all is okay, remove the camera 
from the rinse tank and leave it somewhere 
safe until it’s time to dive.

It’s important to give yourself time to 
prepare your equipment correctly. If you need 
to rush the set-up there’s a greater chance 
of missing a step or making a mistake. If you 
are in any doubt about whether the housing 
is watertight, it’s safer to leave the camera 
behind until you can be sure. 

A fl ooded camera can be costly and 
annoying, but it can also cause stress and 
anxiety underwater, which may lead to 
dangerous situations. If in doubt, wait until 
the next dive and ensure that you can dive 
safely.
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Basic photography

Photography, in its simplest terms, is the 
recording of light on a subject. With film, the 
lighter areas would expose more of the coating 
on the film and, therefore, appear lighter on 
the print. The opposite would happen in the 
shaded areas. Digital cameras perform the 
same task but use a sensor instead of film to 
capture an image.

The way to adjust a photograph when you 
take it is to control the amount of light being 
recorded. This can be done in one of four ways 
– aperture, shutter speed, ISO (‘film’ speed) 
and exposure compensation.

The mechanics of photography and 
camera setup:

How a camera works 

All cameras operate by recording the 
available light on a recording medium. With 
film cameras, the light is registered on the 
film negative while digital cameras save the 
information through a light sensitive sensor.

The light follows the path shown in the 
illustration below. The lens is the first section 
and this allows you to focus the image to 
record a crisp photograph. Light then passes 
through the aperture, which can be widened 
or closed to restrict the amount that enters. 
The shutter remains open for a certain period 
of time, again controlling the light and thus 
exposing the sensor to record the image.

More details are given about each of these 
components later in this chapter.But first you 
need to understand the terms – what is a pixel, 
mega pixel and resolution? 

Digital cameras record the image that you 
take using a light sensitive sensor. This sensor 
is made up of a varying number of dots – or 
pixels. One thousand individual pixels are 
called a mega pixel. The greater the number 
of pixels, the higher the resolution the camera 
can achieve.

Each pixel records a colour and when 
these are combined they create the overall 
image. The more dots you can use, the higher 
the level of detail and the larger you can print 
your image. If you zoom in on an image you 
will start to see the pixelation represented by a 
zigzag effect on the screen.

One way to compare the resolution is to 
think of the original computer games that 
used square blocks to render the image of 
the game. As technology improved and the 
resolution increased, it became possible 
to create smoother lines and edges in the 
graphics.

Basic 
photography

Pixels of a photograph.
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Basic photography

ISO (‘film speed’)

With film, this reflected the speed of the 
chemical process. The higher the ISO number 
(or faster film speed), the quicker it was able to 
record the light. 

Digital cameras 
use the same principle 
but it varies the 
sensitivity of the 
sensor instead. As 
with the shutter 
speed, a faster ISO 
number often gives 
more margin of error 
to capture sharp images of moving subjects. 

On an overcast day, or at depth, you may need 
to use a fast film speed (such as ISO 400), 
whereas in shallow water on a bright sunny 
day, a slower speed (such as ISO 100) may be 
sufficient. 

Your camera 
should allow you 
to control the film 
speed and it is a 
good idea to start 
with the slowest 
(such as 100) and 
move up if you find 
the results too dark 
or the shutter speed 
too slow, as this will reduce the ‘noise’ level. 

Shutter speed 

This is simply the term used for how long the 
aperture (‘hole’) is kept open for. The longer 
the aperture is open (slow shutter speed) the 
more light that is allowed to reach the sensor. 

Underwater photography often demands 
a relatively fast 
shutter speed 
to ensure that 
a subject is not 
blurred. This may 
be due to the speed 
of the subject (i.e. a 
fast moving fish) or 
the movement of 
the camera caused 
by water movement 
(i.e. current or 
surge). 

As a general 
rule, it is better to 
use a faster shutter 
speed to ensure 
sharp images.

Aperture 

When a camera records an image, the light 
is allowed through a hole (or aperture) to 
reach the sensor. By controlling the size of the 
hole you control how much light is allowed 
through. If your camera allows you to control 
the aperture 
setting, you are 
able to determine 
the depth of field 
(how much of an 
image is in focus) 
and the amount 
of detail in the 
background. 

A large 
aperture will offer a 
short depth of field 
but give a lighter 
background with 
blurred detail. A 
small aperture gives 
a broader depth of 
field but darkens the background. This can 
help draw attention to the subject.

Aperture examples.Shutter speed 
examples.

High ISO. Low ISO.
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Basic photography

Noise is represented as 
visible pixels in digital 
photography and can 
cause the image to 
look uneven or give 
a patchwork effect 
when viewed in closer 
detail.

Exposure compensation

Digital cameras allow you to intentionally 
make an image lighter or darker by controlling 
the exposure compensation. This instructs the 
camera to deliberately under or overexpose a 
photograph to the desired amount. 

Due to the way light is spread underwater, 
you may find that many of your shots are too 
light (overexposed) and that by setting the 
controls to underexpose by 2/3 to one stop, 
you achieve more balanced results.

To increase the amount of light that 
reaches your camera’s sensor you can, 
therefore, adjust any of these four factors:

Aperture  – Wider aperture allows more light 
through the hole.

Shutter speed  – Slower shutter speed 
keeps the hole open for longer.

ISO – Faster film speed registers the light 
quicker.

Exposure compensation– Deliberately 
overexpose an image. 

However, there is always a trade off to allow 
for the extra light:

Wider aperture  – Shorter depth of field.

Slower shutter speed  – Greater risk 
of motion blur due to camera or subject 
movement.

Faster film speed  – Increased noise/
graining in the image.

Over exposure  – Highlights may appear too 
bright or ‘washed out’.

It is helpful (if not essential) to understand 
these fundamentals as it allows you to take 
more control from your camera and modify 
your technique for specific effects.

Common ISO 
settings.
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Basic photography

Light metering

Digital cameras have a choice of methods 
to measure the light in an image to ensure 
a correct exposure. The three most common 
metering systems are as follows:

Average metering

This will take an average measure of the entire 
frame and set the exposure 
accordingly. Gives best results 
on evenly lit subjects without 
high contrast or bright spots in 
the frame.

Centre weighted average

Similar to average metering, but this will place 
more emphasis on the centre 
area of the image. This is 
useful when there are bright 
spots around the edge of the 
image frame.

Spot metering

Measures the light in a specific spot (usually at 
the centre of the image) and 
exposes for that area only. 
This allows you to control the 
exposure for scenes with high 
contrast (such as a subject that is backlit by a 
strong light source) and meter for a key point 
in the frame. 

Manual white balance

White balance is a setting that is becoming 
standard on many of the latest cameras. It 
allows you to set the colour temperature for 
the environment and the light source that is 
present.

Manual white balance takes these preset levels 
one step further by allowing you to manually 
set the camera for what is ‘white’. To see how 
to do this, check your camera’s instruction 
manual for the specific method for your 
particular make and model. 

Follow the details in the manual and 
simply hold a white object in front of the lens 
when setting the manual white balance.  A 
white slate works well but it is also possible to 
achieve good results with a grey slate or even 
the palm of your hand. Your hand has the 
added benefit of not floating out of easy reach 
when underwater!

Whilst diving, the first colour lost is red due 
to the water absorbing the shorter wave 
lengths of light. By setting the manual white 
balance you are effectively telling the camera 
to compensate for the loss of red by digitally 
replacing it. 

As your depth changes so will the level of 
red that is lost. You, therefore, need to reset 
the manual white balance whenever your 
depth changes. The deeper you go, the more 
red colour the manual white balance replaces.

Another important thing to remember is to 
point the camera in the same direction as your 
intended photograph. 

This ensures that the light and colour loss, 
which are compensated for, are the same 

Manual white 
balance.

Auto white balance.



when you set the manual white balance as 
when you take your photograph.

It’s usual to turn off the fl ash when using 
manual white balance as this will replace 
light (and therefore colour) which will lead to 
uneven colour balance across the image. 

The areas that the fl ash illuminates will be too 
red, whilst those that the light doesn’t reach 
will be too blue.

Practise setting the manual white balance on 
your camera before diving so that you are 

familiar with the process and the buttons. 
This will allow you to set up your 

equipment safely and quickly before a shot 
and make your diving more comfortable. 

Different fi le formats

When working with digital cameras, there are 
generally two formats you can use to save your 
images – RAW and jpeg. They each have their 
own merits but which is right for you?

RAW fi les save the image data without any 
compression, and as such you don’t lose any 
information from the original image. This gives 
you more fl exibility when it comes to editing 
your photographs on the computer. You are 
able to change factors such as white balance 
or the colour temperature and not lose any 
quality.

The downside to RAW format is the fi le 
size is much larger and this will fi ll a memory 
card faster and can also slow the camera 
down. Between shots the camera needs to 
save the data to the memory card, and if the 
fi le is larger, this will increase the time between 
shots.

Editing RAW fi les will also require more 
computing power and may need specialist 
software (although this is usually provided by 
the camera manufacturer). 

The jpeg format is much smaller and 
allows for faster frames per second as well 
as taking up less space on a memory card. If 
you want to take a number of shots in quick 
succession (such as sports or fast moving 
subjects), then you may be better off choosing 
the jpeg fi le format. Not all cameras will offer 
the choice of RAW format but it is becoming 
more common as the technology improves.

Basic photography

If you can, always 
shoot RAW.

Common white balance settings

Manual white 
balance.

Auto white 
balance.
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Photography, like any medium of art, is highly 
subjective. Two people may look at the same 
image and have very different opinions. 
There are a number of ways to improve your 
photographs and increase their impact.

Subject

The first and most important way to increase 
your photographs “wow” factor is to have 
an interesting subject to shoot. A picture 
can be technically perfect, but if it lacks a 
subject for the viewer to focus upon, there 
can be no connection for them. The beauty of 

underwater photography is that you’re never 
short of subject matter. Even if you’re diving 
where there is little marine life, you still have 
your buddy.

Where possible it is also best to shoot a subject 
from either the same level or slightly below. 
This allows you to create a clearer background 
and remove clutter which will help the subject 
to be more prominent in the frame. 

Shooting upwards also allows more light 
through to the sensor which will help give 
brighter colours and offer the chance for faster 
shutter speeds (sharper images).
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Getting below the subject stops it merging 
into the background.

Fill the frame

Once you have your subject, the next thing to 
do is get close enough to ensure that it fills the 
frame. 

A great subject that is a mere speck in the 
distance is no good. You need to get as close 
as you can to allow the subject to be large 
enough in the shot and, therefore, capture the 
viewer’s attention.

Compositions 
and techniques

A hawksbill turtle posing for the camera.



20  •  The Diving Photographer

Composition and techniques

The beauty of digital photography is that you 
can shoot an almost unlimited number of 
photographs. 

This means that you are able to take many 
shots of the same subject. 

With marine life it is often difficult to 
get very close without your ‘model’ simply 
swimming away. Digital allows you to take 
several shots as you move closer and gives you 
‘one in the bank’. 

Then as you edge closer, you can take 
more photographs before your subject moves.  
By getting as close as possible you reduce the 
amount of water and scatter between the 
camera and your subject. This has the double 
benefit of reducing the light and colour lost to 
the water and also increasing the effectiveness 
of your camera flash or external strobe.

Not filling the frame.

The golden rule is simple:
“When you think you’re close enough – get closer!”

Rule of thirds

For centuries, artists have been employing the 
rule of thirds. This technique divides a picture 
into vertical and horizontal thirds. The points 
where these lines intersect are subconsciously 
important to the viewer. 

By positioning a subject’s eye or a diver 
in one of these areas, you can increase the 
aesthetic appeal of an image without the 
viewer being necessarily aware of why.
This is something that can be seen in art, 
cinema, design and even advertising. It is 
a very easy technique to employ and many 
cameras even display a grid on the screen to 
help you compose a shot.

To increase the impact further you may 
want to position a subject diagonally through 
the frame and utilise two of the intersect 
points. Diagonal lines also appear more 
dynamic and convey movement to the viewer.  

Whether you’re looking through a 
magazine or watching television, you will be 
able to find examples of the rule of thirds.

Examples of the ‘rule of thirds’ 
composition technique.



Change the angle of the shot

When taking photographs under water, don’t 
take just one image of a subject – trying a few 
different techniques and changing the angle of 
the shot can give some surprising results. 

A side view is great as an identification 
shot, whilst a frontal shot can add character. 
The three quarter shot, however, gives you the 
most detail of the subject. 

Taking the shot from the front, side, 

below or above creates depth and gives you a 
selection of photographs for a subject. 

Not only changing the angle of your 
photograph but also tilting the camera 
to portrait view can give the end result a 
completely different feel. 
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Change the angle – taking a photograph 
from an elevated vantage point.

Orientation

Whether you hold the camera in a vertical or 

horizontal position when composing an image 

will usually be determined by the subject 

matter. 

Don’t be afraid to try both methods for 

the same subject though. It is quite common 

for new underwater photographers to just 

shoot in a landscape style (longest edge along 

the top and bottom) because this is what feels 

most comfortable. 

It is well worth experimenting with portrait 

(longest edge down each side) layouts though, 

as it may completely transform the subject. Portrait style composition.

Change the angle – taking a photograph 
from ground level.



If you are unsure, simply shoot in both styles 
and then decide which you prefer. The 
immediate feedback of digital cameras makes 
it easy to review an image and you can then 
decide which is best suited to the subject or 
the effect you wish to achieve.

Layers

This is a term used to talk about the 
foreground, mid-ground and background areas 
of an image. This is a composition style more 
suited to wider shots such as reefscapes or 
wrecks.

By utilising layers in an image, you encourage 
a viewer to ‘walk through the layers’ as they 

look at it. Having a strong subject in the 
foreground (such as a colourful fish or soft 
coral) acts as the main focal point, but the 
layers help the viewer to explore more areas of 
a photograph. 

The rule of thirds can be used with layers 
as well to offer an even balance throughout 
the photograph. In this case the lowest third 
would be filled primarily by the foreground, 
the middle third by the mid-ground and the 
top third by the background.

Silhouettes

The way sunlight is dispersed in water can 
offer great opportunities for silhouettes. By 
placing the sun directly behind a subject you 
will lose any colour detail but can achieve 
some highly striking images.  

When taking shots into bright light ensure 
that your flash is turned off to maximise the 
contrast level. The flash may illuminate the 
subject and would give more detail and colour 
in areas you want to keep dark. 

Any subject that is above you and in front 
of the sun will give a silhouette, so it is ideal 
for the end of a dive as you near the boat’s 
ladders or if you have divers above you on an 
ascent line.
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Landscape style composition.

Foreground subject 
with background 
detail of wreck.

A diver in a canyon 
with anemone in 
the foreground.

Example of a silhouette – trevallies 
swimming in front of the sun.



Types of photography
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Different types of
photography

The greatest advantage to macro photography 
is the small amount of water between the 
camera and the subject. This reduces the 
colour loss and, by being close, it also allows 
the flash to bring out all those vivid colours 
that are available.

The reduced distance means that you 
are closer to the fragile environment though 
and extra care should be taken to avoid any 
contact and potential damage. 

As with any other approach, if you can’t 
be sure of taking a photograph without risk of 
damage to yourself or the environment, then 
simply don’t take it. Hopefully the next subject 
will be in a more accessible position.

Macro

Modern cameras have a macro mode available 
which allows them to focus on subjects at 
closer distances. Many macro modes require 
you to be within around 30-50cm for them to 
function properly.

This is particularly useful when shooting 
small (preferably slow moving) subjects. Macro 
photography can be seen as a separate field in 
its own right and offers countless opportunities 
for underwater photographers.

The important thing to remember when 
shooting in macro is to hold the camera as still 
as possible. The depth of field in macro mode 
is greatly reduced and if the camera is moved 
towards or away from the subject then this 
will cause the focal point of the image to be in 
front or behind the intended area. The vibrant and colourful patterns of 

a  nudibranch come to life in a macro 
photograph.

A close up view of triggerfish teeth.



Wide angle

To achieve true wide angle images, most 
compact cameras require an additional lens that 
widens the field of view. These are discussed in 
more detail in the equipment chapter.

When compared to the camera’s standard 
lens, a wide angle lens allows you to be both 
closer to a subject and still fit it in the frame, 
or fit more of a scene into the shot from the 
same position. 

By enabling you to get closer to your 
subject (such as a wreck, manta ray or diver), 
you can reduce the water between you and it 
to achieve sharper results. 

The area that is included in the scene has 
widened so you will get better results if you 
turn off your flash and use manual white 
balance instead. The flash will not be able to 
illuminate the whole subject so you are often 
better off using available light.  

The wider field of view also offers a 
perfect opportunity to utilise layers whilst 

including a specific focal point. Although 
wide angle shots are more commonly shot 
in a landscape orientation, it doesn’t mean 
that they have to be. Try experimenting with 
vertical compositions to capture a sense of 
depth or scale.

Finally, always make sure that when 
attaching an external wet lens that there are 
no air bubbles trapped between the lens and 
the camera mount. 

Landscape

Possibly the most important piece of 
equipment for good landscape photography 
on land is an alarm clock. To capture that early 
morning light you need to be up early and it 
will add so much to your photographs. The 
hours after dawn and before sunset are the 
best to capture the colours and textures of 
landscapes without the sun being too strong 
and increasing contrast. Having the sun behind 
you will also allow you to get more light on 
your subject and reduce contrast.

A tripod is also an invaluable tool for 
landscape photography. Ensure that it is sturdy 
enough to remain still, and if there is wind you 
may want to weigh the tripod down to ensure 
a steady shot. To have enough depth of field to 
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Wide angle image of a jetty structure.

Wide angle photography is ideal for 
wrecks.
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keep the whole scene in focus, you will need 
to use a small aperture (high f-number) and 
that will require longer shutter times meaning 
that the tripod will be essential.

Another important technique for 
landscapes is to bracket your exposures since 
the camera’s light meter can be fooled by the 
varying levels of light in an image. 

This means that you take a shot with the 
settings selected by the camera’s meter reading 
and then take another two – one overexposed 
and one underexposed – to give you a margin 
of error in your exposure. It’s common to 
bracket by one f-stop but you can always 
bracket by a smaller margin and take more 
shots to select from.

Wildlife

Wildlife photography on land presents as many 
challenges as it does underwater. The first 
thing is to know your subject – learn about 
the wildlife you want to photograph so you 
can understand its behaviour, habits and the 
best way to approach them. Read up on your 
subject and speak to people who know them 
well, such as park rangers or field guides.

Many animals are easily scared away so 
you may not be able to get very close. To allow 
for this you will need to use a telephoto lens. 

When using a long lens, it is important 
to use a faster shutter speed to prevent any 
camera shake. A good rule of thumb is to use 
a shutter speed that is at least equal to the 
focal length of the lens. 

For example, if you are using a 300mm lens, 
you will need to use a shutter speed of at least 
1/300th second or faster to prevent blurred 
images.

If you want to shoot birds in flight you 
will need to use even faster speeds to freeze 
their movement. You may need to go as fast 
as 1/1000th second, so ensure that you have 
enough light for these speeds. 

Don’t be afraid to increase your ISO to 
give you more light in your image as modern 
cameras can create ever better results with fast 
film speeds.  

Wide angle – mountains.

Wide angle –  beach and sea.

Close up with zoom lens.



To keep your lens stable you can use a tripod, 
but many photographers find this restricts their 
movement when shooting wildlife. 

Another option is to use a beanbag to rest the 
lens on when shooting from a vehicle (make 
sure the engine is switched off first otherwise 
the vibration will ruin your shots). 

Alternatively, place a piece of pipe 
insulation over the edge of an open window 
and rest the lens on that.

The final pieces of advice for wildlife 
photography are patience and perseverance. 

You may need to wait for a long time 
before you have your subject in the position 
you desire and the right light. 

You will also need to persevere before you 
get the exact shot you were looking for, so 
don’t be afraid to fill up your memory cards, 

they are readily available and do not take 
much space to store.

Black and white

It may seem strange talking about black and 
white with all the vibrant colours that are on 
display underwater, but black and white shots 
can be very effective when used with the right 
subject.

The most obvious occasion to use black 
and white is with wrecks as it will add an extra 
feeling of ‘history’ or even ‘decay’ that suits 
wrecks well. It can also be used with living and 
breathing underwater subjects though. The 
key thing to getting striking black and white 
images is to ensure that you have high contrast 

in the shot. This will help the image stand out 
as a black and white photograph rather than a 
collection of greys. 

To achieve the effect you can set your 
camera to black and white or sepia, but it 
is very simple to remove the colour on the 
computer later. Whichever software package 
you use, it is likely to have a black and white 
or ‘desaturate’ option which will remove the 
colour and leave you with a monochrome 
image.
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Close up with zoom lens.

Black and white photographs can create a 
different atmosphere.





The greatest technical challenge created by 

underwater photography is the loss of light as 

it is absorbed by the water column. 

This becomes more pronounced as depth 

increases and the most effective way to 

overcome this problem is to take extra light 

with you. 

A strobe is basically an underwater 

flashgun which allows you to replace the light 

lost and regain more colour in your images. 

The same principle can be seen on land 

at dusk or on an overcast day – colours 

become more muted because there is less 

light reflecting off the surface of a subject. 

Putting the light back, with a torch or when 

the sun breaks through the cloud, for example, 

restores the colour.

 Most people start with a simple set-up 

including a compact camera with a housing. 

The first thing that you notice though is that 

the built-in flash is not very powerful, and in 

some cases, this flash will even be blocked by 

the housing. Buying external strobes will help 

you overcome this problem.

28  •  The Diving Photographer

Lighting techniques

Lighting 
techniques

“Taking photographs is all about capturing light”



Strobes and flashes

Built-in flash

Almost every camera nowadays has an inbuilt 
flash. Be it a compact or a DSLR camera, these 
flashes can work great on land. However, 
when it comes to underwater photography 
and housings, the flash might be blocked 
by the dome port on the housing, which 
will either cast a shadow over part of the 
photograph or block the flash completely. 

The solution is either to take photographs 
with manual white balance or use external 
strobes. With compact camera housings the 
flash can still be 
used but its range 
is limited, and thus 
is only really useful 
for close-up scenes. 
For anything further 
away than 3-4m 
it will not light the subject and can cause 
backscatter from the particles in the water that 
reflect from it.

A compact camera flash may be blocked 
by lens brackets or the lens hood, while the 
flash of an SLR may not function in a housing. 

Strobe positioning

Using a single strobe is possible, however, if 
positioned wrong it will create contrasting 
shadows. The best way of using a single strobe 
is to position it on top of the housing at an 
approximate angle of 45°. This, however, is 
not a rule but it works in most cases. Be a little 
more creative and alter the strobe position to 
let the shadows work with your composition. 

Strobes
and flashes
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With the strobe 
positioned directly 
above the camera, 
you get even 
lighting with few 
shadows, and 
the 45° angle will 
help to reduce 
the amount of 
backscatter. 

With the 
strobe 
positioned 
to one side 
you can 
create a sense 
of texture 
and depth 
by creating 
shadows on 
your subject.



It is often easier to work with more than one 
strobe. You can light the subject in the best 
way for the effect without any concessions. 
When lighting an object it can help to imagine 
an egg. 

Putting the strobes evenly on each side 
with the same out-put, will give the ‘egg’ a 
flat appearance.

If you use the same strobe positioning but 
vary the power output of each, you are able 
to create a subtle difference in the lighting 
from either side. This will give a more natural 
appearance and stop the ‘egg’ appearing flat 
and uninteresting. 

There may be some trial and error to find the 
best power settings to get the desired effect. 
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This can be used when you want to 
display colour patterns evenly or to light 
the subject so that it stands out from the 
background.

With two strobes 
pointing at the same 
angle with the same 
strength, you achieve 
an even distribution of 
light on the subject. 

Strobes and flashes

By varying the 
strength of each 
strobe, you can light 
both sides of a subject 
but still create some 
texture and depth. 
This prevents the 
image from looking a 
little flat and makes 
the subject look more 
lifelike.
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By adjusting the position of the strobes, such 
as one from the side and another from above 
or below, you create small shadows that give 
the ‘egg’ a three-dimensional feel. 

By alternating the strobe’s power output 
you can let the ‘egg’ become ‘real.’

Setting up two 
strobes to light from 
different angles 
allows you to create 
more shadows and 
achieve a three 
dimensional effect 
that makes the 
subject come to life. 

Enough about eggs, now try it on 
some corals. They also don’t move.

Single strobe aimed from above.

Single strobe aimed from one side.

Two strobes from either side with the 
same angle and power.

Two strobes from either side with the 
same angle and different power.

Two strobes from either side with 
different angles and power.

By adjusting the power of each strobe you 
can capture variation between the light 
and dark areas to emphasise contrast.



Selective lighting:
 
Torches and snoots

Selective lighting can give a great new 
atmosphere to your photographs. The easiest 
way to do this is to use your torch to light a 
subject. This will give the subject light while 
the rest stays darker and has less colour. 

The help of your buddy could make the 
photography easier. If your buddy holds the 
torch and shines on the subject, you can 
position the camera and have a more hands-
free approach. 

Sometimes it’s possible to position your torch 
behind a subject and light it this way from 
the back. Fan corals or feather stars are quite 
suitable for these kinds of photographs. 

Another possibility is using one of your 
strobes to backlight a subject. Either you use 
the strobe in slave mode or attach it to your 
camera. Experiment with the right angle, right 
position and amount of strobe light.

The latest new rage in photography has 
been the reinvention of a studio technique 
which was used more than 50 years ago – the 
‘snoot’. Portrait photographers in the forties 
and fifties used a cone shaped appendage
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Strobes and FlashesTorches and snoots

Experiment with the intensity of your strobes and torch lights to get the best effect.



over the lamp/strobe to create a darker area 
around the face. 

This technique can be used underwater 
to highlight a subject without the area around 
it – of course you can also do this afterwards in 
editing software such as Adobe Photoshop. 

A snoot, a cone you attach to your strobe, 
can be bought or self-made. The size of 
the opening dictates how much of your 
photograph is illuminated.

Snoots allow you to be highly specific 
about where you would like the light from 
your strobe to fall on a subject. You can isolate 
an area of the image or enhance ambient light 
in a particular spot. 

Making a snoot is easy. Take a plastic 
bottle, cut away the bottom half and paint it 
black. Find a way to attach it to your strobe 

and you are ready to go. Keep the cap and 
make a small hole in it. For macro photography 
this can give a neat, small light area.
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A soft coral that has been illuminated by 
a strobe positioned behind the subject to 
bring out the detail of this fragile coral.

This octopus has been lit by the snoot and 
strobe but no light fell on the surrounding 
area. This allows you to draw attention to 
your subject. 

An example of a homemade snoot using 
just a plastic water bottle and a device 
designed to measure spaghetti servings 
for the aperture control.
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Modern snoots that are available from good 
camera retailers come with all the accessories 
you need.

Snoots work very well if you use the spotting 
light of your strobe. This way you can see 
where it focuses and where the snoot will aim 
the light. 

The easiest ‘snooting’ is with wide-angle 
photography as macro requires a lot of 
patience and positioning. It can be a good idea 
to use a tripod to offer even greater control.

Torches and snoots

 Set-up for macro photography with a 
narrow snoot fixture.

A wide angle set-up uses a wider snoot 
for more coverage. 

In this image, the tube sponge has been 
top-lit by the snoot to bring out the detail 
of the interior while the rest was lit by 
ambient light.

Examples of different sized snoots,

A focussing light will work well for highlighting the 
subject when using a snoot.



Ambient light:
 
Inside caves and wrecks

Using ambient light is almost the same as 
using the manual white balance. Sometimes, 
for example in caves or inside wrecks, not 
much of the natural light enters inside. 
In this case manual white balance might not be 
ideal. By using the natural light, and adding a 

warmer tone by putting the white balance on 
cloudy, you can get some great atmospheric 
shots. Using a faster film speed (increasing 
the ISO to a higher number) gives you a faster 
shutter time. By taking some test shots without 
a strobe you can get the blue colours in the 
background (if available) and the available light 
for your exposure right. After the settings are 
done you can position your strobes on subjects 
in the foreground if desired.
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Ambient light

A lionfish isolated by the strobe appears to be performing beneath the spot light.

A strobe was used here to bring out the foreground detail. 
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Ambient light

A combination of ambient light, strobe and torchlight are all used to give a balance of 
atmosphere and detail.

Only ambient light was used with a slow shutter speed to capture the rays of sunlight 
coming through cracks in the cave ceiling.
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Using flash on land during the day

When shooting outside during daylight hours, 
many people will turn off their flash and just 
use ambient light. 

Depending upon the subject or the angle 
of the light, this can give the results you are 
looking for, but there are several times when 
the use of flash during the day can improve an 
image.

Shooting outdoors will often create 
high levels of contrast in a photograph (the 
difference between the lightest and darkest 
areas), and the use of a flash can reduce 
the contrast and give a softer look to the 
photograph.

Flash can also add highlights to portrait 
photography and give more definition to the 
face.

If you have a strong light source behind 
your subject (backlit) you can use the flash to 
highlight the subject against the background. 
Without the flash it will be underexposed and 
very dark due to the high level of contrast – 
this is known as fill-in flash, and controlling 
the strength of the flash will allow you to keep 
detail and texture in the subject.

Flash can also be used to freeze action if 
you are shooting a fast moving subject. In this 
case you can capture the action when the flash 
fires and use a faster shutter speed.

Many cameras have a range of modes 
for using the flash but it is important to 
experiment with the settings and strength to 
ensure a correctly exposed image.

Wreck photography

Wreck photography comes with some 
problems... The strobes are mostly not 
powerful enough to light the complete wreck. 
Using the strobes on a colourful part of the 
wreck with a blue background works quite 
well, however, to shoot a complete wreck is a 
tricky task. 

The only way to overcome this is to shoot 
using manual white balance. This, however, 
does not work at deeper depths. Ideally you 
don’t take photographs deeper than 15m so 
that you can use the sunlight. 

Even better is to use a filter. The magic 
filter works miracles in shallow water. Cut out 
the right size from the filter and place it over 
your lens – (behind the lens on an SLR, in front 
on a compact camera). For best results shoot 
around midday when the sun is strong. Use a 
fisheye lens or a wide-angle lens, go as close 
to the wreck as possible and position yourself 
so that you can shoot down on the wreck with 
the sun at your back. 

With poor light conditions you could do 
the same as with night dives – stabilise your 
camera and use the rear curtain flash function. 
The long shutter time will give the camera 
time to gain the ambient light while the strobe 
creates colour in the foreground detail. 

However, you need to be very careful since 
there is often a lot of sediment on and near 
wrecks. This could cause a lot of backscatter if 
you use strobes so it is important to position 
them carefully. 

Other lighting techniques

Other lighting
techniques

Experiment with flash settings and strengths.
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Other lighting techniques

This image of the Giannis D at Abu Nuhas was taken with manual white balance and a 

magic filter. With large subjects, such as wrecks, you will not be able to light the whole 

frame with strobes so manual white balance usually gives the best results.



Silhouettes

There is no need for flash or strobes if you 
want to take silhouette photographs. You will 
need to position your subject, a fish or a diver, 
between yourself and the sun. 

If your camera allows you to adjust the 
aperture, than try to close it as much as 
possible (high number). This will reduce the 
light to prevent a washed out image and 
create a small sun with a nicely silhouetted 
subject before it.
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Cave photography

Caves will present similar problems to wrecks 
and night dives. The light is not optimal 
and there may be light beams from the sun 
through cracks in the ceiling which will give a 
very uneven metering. 

For best results, meter the darker areas 
and set the exposure accordingly. In post 
editing you can dim the white light slightly 
in shadows and highlights. However, if 
you have the time, why not try a couple of 
exposure settings? If you use a tripod you can 

take different exposures and still merge the 
photographs afterwards in your editing. 

As with night dives, it can work well to 
place a torch behind some rocks to create a 
surreal atmosphere. Strobes don’t normally 
work well in caves because of the suspended 
sand particles in the water.

Other lighting techniques

It can be hard to capture colour inside 
caves, as the image above shows. Setting 
the camera up for the darker areas and 
experimenting will help.



Rear curtain flash 

The rear curtain flash mode is an easily 
forgotten feature. In most cases you will 
not need it, however, it creates some artistic 
opportunities. 

By using a long shutter time with the rear 
curtain you get a blurry photograph with sharp 
details in it. 

Try a one second shutter time while 
swimming along a wall – the rear curtain 
will fire the flash at the very last moment to 
capture detail.

Long exposure – night dives 

Long exposure photography without a tripod 
is mainly a pot-shot with a lot of trial and 
error. 

You would need a high ISO to allow a 
faster shutter speed, but most cameras will 
give a poor quality photograph with high 
ISO settings. This means that you will need 
to support your camera to shoot with an 
acceptable ISO and still achieve a sharp 
photograph. 

Sitting on your knees on a sandy bottom 
gives you some stability but you have to hold 
the camera very steady. Another option is 
to look around for a rock and support the 
camera on this. However, the best solution is 
to use a tripod and timer. 

By delaying the exposure with the timer 
the camera has time to steady itself from the 
small movement of your hand. 

The exposure time will vary so it is 
best to usually start with a 10 second 
shutter time and work from there. Review 
your photographs and adjust the settings 
accordingly. 

The use of torches and strobes can also 
help in creating an atmosphere. If you have 
one strobe attached to your camera and 
another on slave function you can lay the 
slave strobe any distance away so that you 
can light the surrounding area. 

The same can be done with torches. 
Hidden behind a rock, shining up, gives a 
great effect of off-camera lighting. 

Using strobes with a long exposure, you 
can use rear curtain flash (if this is available 
on your camera). 

This means that the flash goes off at 
the last moment before the shutter closes. 
This gives the camera the chance to collect 
the ambient light and also allows you the 
opportunity for some nice self-portraits.
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Other lighting techniques

Using a model with a torch as well as some off camera slave strobes, this image has a lot 
of detail for such a long exposure.

This image of the SS Thistlegorm used a 30 second shutter speed – a tripod was 
essential to achieve a sharp image. 
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Basic photo 
editing

Photo editing

Introduction

As an underwater photographer you will 
experience more challenging situations than 
you would with shooting land photography.

For instance, the density of the water has a 
negative effect on the amount of light and the 
suspended particles will reflect in your strobe. 
Furthermore, you are ‘free’ in the water with 
the water movement and your own instability 
creates difficulties for shooting sharp pictures.

Luckily editing 
programmes have a lot of 
features that will improve the 
quality of your photographs 
– as long as there is some 

information to work with.
We will give some basic guidelines in this 

book, but remember that as each photograph 
is unique, they are not the rule. We will use 
Adobe Photoshop and Gimp (freeware) as the 
two editing programmes.

After the basic manipulations we will 
guide you through “Zen and the art of 
cheating”. Here we go a couple of steps 
further, but please remember that if you want 
to enter photographic contests with your 
images then this is where 
you stop your editing. Go 
any further and you’re 
entering the realm of ‘art’.

Photoshop Gimp

Always leave your original untouched and save the edited 
version under another name.
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> Go to Image > Adjustments > 
Levels.

Selecting Levels will open the Levels 
pop-up window.

RGB must be selected in Channel 
drop-down menu.

> Click on the Black dripper and 
move with your mouse to an area 
in the photograph that should be 
black. 

You can try different spots because 
it changes colour and brightness 
with a single click. 

> When you are happy with the 
results, click OK or Apply.

White and grey drippers are also 
available.

You can also change the separate 
colour levels.

> Click on the Channel drop-down 
menu in the Layers pop-up screen 
and select the color you want to 
change – Red, Green or Blue.

> Either change value manually or 
use the slide bar below the graph.

Levels

Manual Levels
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You are the final judge of your photograph, 
not the computer.

Since you can work in the different 
levels of colour and brightness you 
can give your photographs more 
depth and detail.

Auto Levels does all the previous 
work with one click. However, 
sometimes it does not work because 
of a lack of information or too much 
blue in the image.

> Go to Image > Adjustments > 
Auto Levels. 

Auto Levels shows what the 
computer thinks of the photograph 
– this should not limit you.

Brightness and contrast will be 
adjusted automatically.

Auto Levels
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> Go to Colors > Levels. 

Selecting Levels will open the Levels 
pop-up window.

Value must be selected in the 
Channel drop-down menu.

> Click on the Black pick and 
move your mouse to an area in the 
photograph that should be black. 

You can try different spots because 
it changes colour and brightness 
with a single click. 

> When you are happy with the 
results, click OK or Apply.

White and grey picks are also 
available.

> Click on the Auto button next to 
the black pick on the Levels pop-up 
menu.

Brightness and contrast will be 
adjusted automatically.

Levels

Manual Levels

Auto Levels
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Sometimes using Auto Levels, 
the computer gives (by lack of 
information in the photograph) too 
much red. In that case you can go 
back and choose Auto Color. 

> Go to Image > Adjustments > 
Auto Color.

This will just affect your colours and 
leave brightness and contrast as it 
was.

Auto Color/Color Balance 

Color Balance

Auto Color

It is better to change each colour 
separately – balancing them.

> Go to Image > Adjustments > 
Color Balance.
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> Change value manually or use the 
slide bar.

Now you can manually change the 
levels of red, green and blue in 
three different areas – highlights, 
midtones and shadows.

When using a warm strobe or 
torchlight during a night dive, 
photographs tend to be to yellow 
or red. 

Colour Balance gives you the 
opportunity to adjust them as you 
like.

Color Enhance/Color Balance 

> Go to Colors > Auto> Color 
Enhance. 

It’s the same as Auto Color in 
Photoshop.

Color Enhance



xx

This is a great tool in case you 
forgot to reset your manual white 
balance on your camera as well as 
any other colour enhancements.

> Go to Colors > Color Balance.

> Change value manually or use the 
slide bar.

This is the same as Color Balance in 
Photoshop.

Photo editing
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Cropping 

Most of the time it’s hard to compose 
your photographs under the water. 
To adjust your composition after the 
photograph is taken you can crop.

> Go to Crop on the shortcut menu.

> Click and drag the mouse over the 
selected area.
> Double click in selected area to 
crop.

Color Balance
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> By clicking in the selected area, you can move the crop area 
around to get the best look.

Don’t crop too much – allow space around the subject, with 
more space to the front. By cropping, you can create a more 
attractive composition and reduce the amount of negative 
space.

When you are taking your photograph, try to get the 
composition as close as possible to how you want the final 
image to look. If you can’t get the shot you want in the camera, 
think about how you could edit the image on your computer 
when you take the shot. 

Cropping

> Go to the Cropping tool on the 
Toolbox menu.

 
> Click and drag the mouse over the 
selected area.

> Double click in the selected area 
to crop.

> By clicking in the selected area, 
you can move the crop area around 
to get the best look.

Don’t crop too much – allow space 
around the subject, with more space 
to the front. By cropping, you can 
create a more attractive composition 
and reduce the amount of negative 
space.
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Spot Healing Brush tool

> Click on the Plaster icon in the 
shortcut menu.

> Right click on the image to bring 
up the Spot Healing Brush settings.

> Set the diameter to be slightly 
larger than the spot you want to 
clean.

Make sure that the surrounding area 
is of the same colour.

> Click on the spot you want to 
heal.

The more accurate you are with your 
clicks, the better your photograph 
will look after you have cleaned it 
up. Take care when you are close to 
another colour.  

It can take a little patience to get 
the best results.

Zooming in makes it easier to work on the 
smaller areas.

This is our favourite tool. This tool gives 
you the chance to get rid of backscatter 
(suspended particles in the water that reflect 
because of the torch or flash/strobes) and any 
kind of objects that you want to remove from 
the photograph.

With one click the programme will heal the 
spot by blending it with the surrounding 
information. It’s a great tool to get specks out 
of the photograph, however, if there is a spot 
that covers more than one colour, rather use 
the Cloning tool.
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If you want to enlarge the 
view of your image, press 

Ctrl- + to increase the 
zoom. If you want to see 
the whole image again, 

press Ctrl- 0 to fit it again.

Spot Healing Brush tool

> Click on the Plaster icon in the 
shortcut menu.

At the bottom of this toolbox are 
the Spot Healing Brush settings.

> Select a clean area that will be the 
example for the healing by holding 
Ctrl and click. 

Make sure that the surrounding 
area is of the same colour.

> Set the diameter to be slightly 
larger than the spot you want to 
clean.

> Click on the spot you want to 
heal.
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Cloning tool

This tool can be used when the Spot 
Healing Brush can’t handle it. The 
clone stamp copies one section of 
the photograph to another area.

> Click on the Stamp icon in the 
shortcut menu.

> Right click on the image to bring 
up the Stamp tool settings.

> Set the diameter to be slightly 
larger than the spot you want to 
clone.

> Select the area you want to use as 
the starting position for cloning, by 
holding down the ALT button and 
click on the position.

If you hold down the mouse 
button as you move the cursor, the 
clone point will move in the same 
direction. 

To get the best results, make short 
movements with the mouse and 
regularly update the section you 
want to clone to ensure that you get 
a balanced set of colours. 

If you overdo it, you will get 
a patchwork effect that looks 
unnatural and can easily be seen by 
the viewer.



Sometimes, especially when using 
strobes, some subjects might be 
slightly overexposed. To reduce the 
burn-out of these areas you can use 
the Shadows and Highlights tool.

> Go to Image > Adjustments > 
Shadows/Highlights.
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Cloning tool

> Click on the Stamp icon in the 
shortcut menu.

At the bottom of this toolbox are 
the Clone settings.

> Set the diameter to be slightly 
larger than the spot you want to 
clone.

> Select a clean area that will be the 
example for the Cloning by holding 
Ctrl and clicking.

If you hold down the mouse 
button as you move the cursor, the 
clone point will move in the same 
direction. 

Shadows and Highlights

Shadows
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It starts immediately with giving 
50% in the shadows. 

> Bring this back to 0% and start 
from there. 

> Change value manually or use the 
slide bar to change the Shadow.

If some parts of your photograph 
are too dark, then Shadows will 
lighten them. 

You can also use Highlights to 
correct photographs.

> Go to Image > Adjustments > 
Shadows/Highlights.

> Change value manually or use the 
slide bar to change the Highlights.

You can click the preview on and off 
to review the effect. 

Be careful not to alter the image too 
much as this will look unnatural.

Photo editing
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Highlights



Gimp does not have a tool like 
Photoshop’s Shadows & Highlights, 
however, you can do quite a lot 
by adjusting the brightness and 
contrast.

> Open Colors > Brightness and 
Contrast. 

> Change value manually or use the 
slide bar.

This way you can darken a 
photograph which is too bright or 
brighten a photograph which is too 
dark.

When brightening a photograph it’s 
always a good idea to also adjust 
the contrast – the amount is your 
personal choice.
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Brightness and Contrast (Shadows and Highligts)
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Zen and the art of
cheating

The art of cheating

Creative Photoshop

Are there still possibilities to improve your 
images after you’ve taken your photographs? 

The answer is a definitive yes – there are 
many different things you can do with them, 
however, if you plan on entering competitions, 
then here it stops.

Go any further and you enter the realm of 

manipulation and ‘art’ (which some people call  
cheating). There are no limits or boundaries to 
what you can do with your photographs – for 
example, try a simple inverse of colours (Ctrl-i), 
change your photographs to black and white, 
etc.

In the next section we will give you some 
ideas of what to do with your time when there 
is nothing to watch on TV.



The art of cheating
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Spherize is a very simple tool which 
allows you to create warp-speed 
in your photograph or other weird 
effects.

> First select a photograph that 
will give you a strong sense of 
movement and distortion when 
Spherize is applied.

> Go to Filter > Distort > Spherize.

> Change value manually or use the 
slide bar.

With -100 % you create depth in 
your photograph. +100 % gives a 
magnification of the centre of the 
photograph.

Decide whether you want the object 
to be magnified towards the viewer 
or away from them and move the 
slider to achieve your desired effect.

The best photographs to use with 
this tool are those with a lot of 
detail or backscatter since these will 
create lines. 

You will often get a more dramatic 
effect if you repeat the process. 

There is a quick way to do this is –
> click on Filter, and at the top you 
will find the last filter you applied. 
Just click on Spherize and it will apply 
the same settings again.

Spherize
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The art of cheating

A very simple feature lets you take 
details out of your photographs and 
paste them in squares next to each 
other. 

Start with a blank page.

> Go to File > New > Adjust size (as 
required) > Click OK. 

> Go to View > Rulers. 

> Place your mouse on the ruler and  
drag guide lines to your paper. 

You can move your guidlines with 
the Move Tool in the shortcut menu.

These lines will not be visible if you 
save or print your work.

Now go to your photographs and 
select some that have nice eyes or 
patterns. 

With the Crop tool, crop a square 
around the eye.

Cropping and pasting
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> After cropping > Go to Select > 
All.

> Go to Edit > Copy.

You can also use the shortcut keys 
Ctrl-a to select all and Ctrl-c to copy.

> Open the page with the squares.

 
> Go to Edit > Paste.

You can also use the shortcut key 
Ctrl-v to paste.

> Go to Edit > Transform > Scale. 

> Now drag the photograph to 
one of the squares and fit it in the 
square by ‘pulling’ the corners.
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> When it fits, click any of the 
buttons on the left tool bar. 

> Click Apply. 

Do the same with some other 
photographs and create a 
patchwork such as the examples.

Adding an object

After the first edit of your 

photographs you may find that the 

photograph is a bit boring, as if 

there is something missing. 

The corals or the landscapes are nice 

but perhaps feel a little empty. Why 

not add a fish to boost the image? 

Look for a nice example in another 

photograph and cut it out either 

with the Eraser or the Lasso tool.
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We are going to cut out the fish 
and place it in the reef scene to add 
some foreground interest.

> Click on the Eraser tool on the 
Shortcut menu.

> Right click on the image to bring 
up the Eraser tool settings.

> Go around the border of the fish 
to remove the background.

> Zoom in to erase around the 
borders more accurately. 

Click frequently so that if you make 
a mistake you can still go back a 
step or two in the history.

Once you’ve made the first outline, 
zoom out and use a bigger eraser 
to enhance the empty area around 
your subject. 

Right click on your mouse and you 
can make the eraser smaller or 
bigger.

Eraser tool
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At this point you can also use the 
Lasso tool to select the subject by 
dragging around the fish. 

> Click on the Lasso tool in the 
Shortcut menu.

> Drag around the edges of the fish.

Make sure that you stay within the 
white border you have created with 
the eraser.

> Copy and paste the subject to a 
new sheet so that you can save the 
cut-out object as a separate file. 

You can then use it again in the 
future.

Alternatively, you can use the 
Magnetic Lasso tool if the subject is 
well defined like this one. This will 
easily select the whole area. 

> Go to Lasso on the Shortcut menu 
> Right click on the tool and choose 
Magnetic Lasso.

> Click around the subject and the 
Magnetic Lasso will attach itself to 
the border of the fish.

Lasso tool



The art of cheating

The Diving Photographer  • 67

> Tidy up the edges and remove any 
extra background colours. 

> Copy and paste the subject to a 
new sheet.

If the background is one colour, 
then the Magic Wand can be a 
good solution as well.

> Click on the Magic Wand tool in 
the Shortcut menu.

> Click with the wand on the 
background to select the same 
colour.

> Cut the selection.

> As with the Lasso tool, tidy up 
the edges and remove any extra 
background colours before saving it 
as a new file.

Magic Wand
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You now have your rough version of 
the fish. 

> Select all > Copy.

> Open the original photograph of 
the reef scene.

> Paste the cut-out on top of the 
reef scene.

> Select the white borders around 
the fish with the Magic Wand and 
cut them out. 

> Click on the Blur tool in the 
Shortcut menu.

> Right click on the image to bring 
up the Blur settings.

> Click around the edges of the fish 
to soften it.

This way the top photograph does 
not have such hard edges and looks 
more natural.

Pasting
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You can make the size of the fish 
smaller to fit in your composition or 
change the position and orientation.

> Go to Edit > Transform > Scale.

> Drag the corners to adjust the 
image.

OR

> Go to Edit > Transform > Rotate 
(choose the setting you want).

However, sometimes the light can 
come from a different angle or the 
colours don’t really match.

> Go to Filter > Render > Lighting 
Effects > Choose Omni in Light Type 
drop down menu.

This will correct the sun or strobe 
light to come from the correct 
position and correct the angle of the 
light accordingly.

You can move the light source to 
suit your photograph.

Transformations
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You can also change the colours of 
the fish slightly so that it fits more 
naturally into the surrounding area.

> Go to Image > Adjustments > 
Color Balance.

> Change value manually or use the 
slide bar.

This will balance the colours of the 
added subject and allow you to get 
a more natural appearance to help it 
blend with the background. 

Brightness and contrast can also 
be adjusted to help the overall 
appearance of the image.

> Go to Image > Adjustments > 
Brightness/Contrast.

> Change value manually or use the 
slide bar.
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When you are happy with the 
addition, you then merge the layers 
in Layers. 

> Go to Layers > Merge visible.

Remember to save your creation 
under a different name from the 
original photograph.

And there you are. The reef looks 
much more interesting now. You 
can add whatever you like to the 
photograph and these techniques 
can be used to create more 
elaborate, creative works.

A little further

Go on… the possibilities are now endless. 
With the use of the last chapter and a couple 
of extra tips you can create whatever you want 
without being an expert in Photoshop.

Create for yourself a folder with all kinds 
of cut-outs. This does not solely have to be 
underwater photographs – people, buildings, 
flowers, etc., can all be used. The hard part 
is the cutting of the different objects, but 
thereafter it will be fast and fun.

If you use layers you can work on the 
background layer to create shadows without 
touching the foreground.
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Maintaining
equipment

Maintaining equipment

Maintaining equipment after a dive

Immediately after a dive (or as soon as is 
possible after leaving the water), rinse your 
camera housing in fresh water. 

If you can, it is also a good idea to let the 
housing soak for five to ten minutes to ensure 
that all the salt is washed away. However, 
don’t leave your housing in a rinse tank for 
long periods of time – many cameras have 
flooded in rinse tanks because there is no 
longer the water pressure pushing the housing 
shut. There may also be other cameras placed 
on top of yours or the housing could bounce 
around the tank once the boat is underway.

After rinsing, make sure that the housing 
is dry before removing the camera. Take care 
when opening the housing as drops of water 
may still be between the o-ring and the groove 
of the housing.

Once you have removed the camera, 
back-up your images and charge the battery. 

Remember to replace the memory card and 
you may then wish to prepare your equipment 
for the next dive. 

As mentioned in the set-up chapter, never rush 
the preparation process.

If you won’t be using your housing for an 
extended period it’s best to remove the o-rings. 
Dry the o-rings and then add a small amount 
of grease to keep them supple. 

Store them in a clean plastic bag (such 
as the one it was supplied in) and place them 
inside the dry housing. 

It is also a good idea to include some silica 
gel packets to help remove any excess moisture 
whilst not in use. Then close the housing 
and store according to the manufacturer’s 
guidelines.

A well maintained housing should 
function properly for a number of years 
but you should also have it serviced by an 
accredited technician as recommended by the 
manufacturer.



Diving requires training from a recognised 
agency and comes with an inherent degree of 
risk. The training you receive enables you to 
identify and cope with (or avoid) situations that 
could become dangerous. 

When diving with a camera it is all too 
easy to become distracted and focus too much 
of your attention on taking pictures. It is vital 
that diving safely is always your first priority 
and that the camera is a secondary focus.

A camera is not going to save you in an 
emergency so always dive safely and never 
forget the fundamental skills you were 
originally taught. Maintain good buddy contact 
throughout the dive, regularly check your air 

supply and be aware of your depth. It is very 
easy to descend deeper than intended if you 
follow a fish or focus your attention solely on 
your camera. Never put yourself at risk for a 
photograph and always dive safely.

This applies to the marine environment as 
well. Many of the corals and marine life are 
very delicate and easily damaged by careless 
divers. Before you take any photograph, check 
that you can take it without risk to yourself, 
your buddy or the aquatic life. 

Maintain good buoyancy control at all 
times, be aware of where your fins are and 
avoid contact with fragile and potentially 
hazardous marine organisms.

No photograph is worth damaging the 
environment. We are pleased to say that 
this is a broadly held view in the underwater 
photography community and most 
photographers dive with care and respect.

Photography and safety
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Never put yourself at risk just to get a 
decent photograph.

Photography and 
safety

Ensure that you always have enough air to 
exit safely.



Frequently asked questions

These are some of the common problems 
encountered in underwater photography and 
editing, along with some possible solutions.

My photographs are blurred
Try using a faster shutter speed or faster (ISO) 
film speed. Also ensure that the camera is 
steady when taking a photograph.

My photographs are too blue/green
Ensure that the flash is firing and that the 
subject is close enough for the light from your 
flash to reach it. Alternatively, use manual 
white balance to reduce the blue/green hue in 
the image.

I have a lot of backscatter
Take care not to stir up the sand or silt before 
taking a photograph, but if there are a large 
amount of particles in the water, this may be 
unavoidable. Try to move the strobe further 
away from the camera to increase the angle 
and reduce backscatter. Alternatively, if you 
have enough natural light, you could switch 
off your strobe and use manual white balance 
instead.

My camera won’t focus on a subject
Check that the focus mode is correct for the 
distance between the camera and the subject 
and switch to either macro or normal if not. If 
there is a large amount of detritus in the water, 
the camera may struggle to focus on your 
intended subject.

None of the buttons on the housing work
Ensure that the camera is charged and inserted 
correctly and also that the housing is closed 
properly. If this occurs at depth then it may be 
due to water pressure pushing on the buttons. 
In this case, speak to your retailer and request 
a service.

My photographs have red spots/circles in 
them
These are caused by the flash illuminating 
spots in the water when manual white balance 
is being used. Ensure the flash is switched off if 
using manual white balance or set the camera 
to auto white balance if you use the flash.

I keep cutting off the fish’s tail
Try to move the camera with the subject and 
allow for both its movement and the shutter 
delay of the camera.

Troubleshooting
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I have areas that are too bright
If this occurs when using a flash you may 
have ‘hotspots’ caused by the flash hitting 
nearby surfaces. Try to reduce the flash power 
or move it further away from the subject. If 
you are not using the flash, try adjusting the 
exposure compensation to reduce the bright 
areas.

My photographs have a pink/red hue to 
them
You need to set the manual white balance at 
each depth. This occurs because the manual 
white balance is still calibrated for a deeper 
depth and is adding too much red to your 
image.

I can’t set my manual white balance
Refer to your instruction manual for details. 
Ensure that you have enough light for the 
camera to evaluate the white balance.

I have black corners when using a wide 
angle lens
This is called ‘vignetting’ and can be caused by 
either mechanical or optical factors. 

Mechanical vignetting may be due to the 
external lens not being fitted correctly meaning 
that parts of the lens itself are being recorded 
in the image. Optical vignetting is caused by a 

reduction in light intensity towards the edges 
of an image and can be overcome by reducing 
the aperture (increasing the f-number). 

Half of my photograph is in shadow
The flash from the camera may be obscured 
by an external lens or the housing itself. Try 
moving further back to allow the light to 
spread to all areas of the image. If using an 
external strobe, it may be blocked by part of 
the reef or wreck, in which case reposition the 
strobe to avoid the obstruction.

The colours look unnatural in my edited 
photographs
Don’t over edit your photographs. If there is 
very little red in the original image, then the 
software won’t be able to put it back in a 

Troubleshooting
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natural way. Try to get as much colour in your 
original photograph so that you can simply 
fine-tune the colours in your editing software.

I have a blotchy look in my photograph 
after I remove backscatter
If you are using the spot-healing tool, try to 
use as small a brush as possible to create a 
natural look. If the backscatter is too big, use 
the clone stamp instead and clone a section of 
the photograph without backscatter.

The auto levels function gives me an 
unnatural look
If the software doesn’t give you a satisfactory 
look, adjust the levels manually by selecting 
the black dropper and clicking on a section of 
the image that is black. Alternatively, you can 
move the sliders until you achieve a result that 

you are happy with.

The auto colours function gives me an 
unnatural look
As with the auto levels, try adjusting the colour 
balance manually until you are satisfied with 
the result.

When I use the clone tool, it copies parts 
of my subject
Remember to keep moving your clone 
segment to ensure that you don’t replicate 
parts of the subject. Reset the clone segment 
regularly to give a more natural look to your 
editing.
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Taking the perfect shot

Underwater photography is not an easy skill 
to master, but there are some simple tips to 
follow that will ensure you get the best results 
from your dives.

First of all, understand your camera and 
how you can alter the settings as this will allow 
you to have more control over the final image. 
Use shutter priority or the manual setting to 
control the shutter speed and ensure that you 
capture crisp images by using a faster shutter 
speed.

Use the lowest ISO that the light allows 
to remove noise in your images. It’s even 
better if you take your own light with you, so 
invest in a strobe and use the flash to replace 
the colours that are absorbed by the water. 
Remember to position your flash to minimise 
backscatter and try different angles to create 
more textures and shadow. 

If your housing allows you to use the TTL 
(through the lens) setting, then this will give 
you more consistent results. If you can’t use 
the strobe’s TTL mode then practise to become 
familiar with the settings and what strength 
you need for different situations.

Finally, remember to respect the marine 

environment and ensure that you maintain 
good buoyancy control at all times to prevent 
any damage to the reef.

The Sunny Side Rule – Water

When diving the same principle applies, 
but the settings need to be adjusted to 
compensate for the lower levels of available 
light.

• 1/125 second shutter speed
• f16 aperture (SLR camera) – f8 (compact 
   camera)
• ISO 400

The Sunny Side Rule – Land

When the sun is shining on land, there 
is a standard rule of thumb used by 
photographers to achieve a correct 
exposure. This is based on the amount 
of light reflected from the subject to the 
camera and is a good starting point when 
manually controlling your exposure. 

• 1/125 second shutter speed
• f16 aperture (SLR camera) – f8 (compact  
   camera)
• ISO 100
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James Dawson

James had always wanted to dive and got his first opportunity during a holiday to Kenya in 1999. 
After those first few breaths underwater, he knew it wouldn’t be a once-off experience.

Over the years he worked his way up the ladder until 
he became a diving professional and could get paid to 
do what he loved. He has lived in Egypt since 2005 and 
has worked as a guide and instructor in most areas of the 
Egyptian Red Sea. He has been fortunate enough to see 
some amazing sights and experience many wonderful 
dives.

James took up underwater photography in 2008 and 
found that it added a whole new dimension to his diving. 
While he is not quite at the stage where he feels naked 
diving without a camera, he certainly does miss it.

James’ work has been published in both diving and 
photography magazines in the UK and he also edits an 
online magazine called ‘The Equalizer’ that covers all 
things to do with the Red Sea.  

You can see more of James’ latest photgraphs at 
www.silentworldimages.co.uk where he hosts galleries of both underwater and land-based 

photography.

Dray van Beeck

Dray was born in the Netherlands and studied Arts and Photography before teaching Art at high 
school.  In 1997 he did his first dive course and liked it so much that he left Holland to start 

working professionally in the dive business in 1998. He has 
since worked and lived in Malaysia, Thailand the Philip-
pines and Egypt.

In 2000 he picked up his first underwater camera and 
progressed to a DSLR in 2005. Ever since then he has been 
taking photographs almost every day. 

Dray has been published in a number of books and 
has had articles printed in a variety of dive magazines. 
He has also won a number of international photographic 
contests.

Dray has published six applications for iTunes about 
underwater photography and marine life. 

At the moment he is currently working as a liveaboard 
guide on the Red Sea in Egypt. A selection of his latest 
photographs can be viewed on his website 
www.drayvanbeeck.com.
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Johan Boshoff 

Johan Boshoff has dedicated his life to scuba diving and marine life education around all of the 
world’s oceans, and he is always eager to see what the big blue has to offer. 

After Johan learned to dive and had seen God’s wonders 
under the water, he decided to quit his job and make 
scuba diving his full-time career. He started diving in the 
late 1990s and today holds diving qualifi cations as a Tech-
nical Course Director and a commercial diver. 
In 2000 he started a diving company called The Dive 
Spot in South Africa and has been doing business in all 
things related to diving ever since, including training, 
travel, commercial, photography, dive apparel and books. 
There is little that Johan and The Dive Spot have not yet 
attempted.
He entered the magazine publishing world when he 
started freelance writing for Divestyle magazine, and after 
being approached to become the face of the magazine 

Johan published his fi rst dive magazine as editor in September 2005. 
In October 2013, after eight years as editor and publisher, it was time for his fi nal issue and new 
frontiers. Back in 2008 he personally dived all the dive spots in Southern Africa and publish his 
fi rst book, The Dive Spots of Southern Africa. While he was on these trips, he also developed an 
App which hosts more than 3 000 photographs of marine life and today it is also a Smart App 
for divers. This programme and app helps marine lovers and scuba divers to learn more about the 
spectacular marine life in and around the ocean. 

The publishing didn’t stop there; in 2009 Johan brought out an underwater ‘Marine Species 
Guide’ in book and slate form. With the slate, divers can identify what different species they see 
underwater and then use the book as a reference guide to learn more about them.

In 2011 he decided to publish a photographic book, ‘The Diving Photographer – Sea through 
a lens.’ This book helps all levels of underwater photographers to improve their photographic 
skills, choose the right camera, set up their lights as well as offering easy ways to tweak the 
almost perfect shot. 

Today Johan is still active in the diving industry, providing 
dive training and operating as a dive specialist. He is currently 
living in Perth, Western Australia where he hopes to explore all 
the possibilities which scuba diving and its related activities have 
to offer and started OZDiver.com.au, an exciting new portal and 
dive magazine for the Australian diving community. This site and 
magazine, dedicated to all things scuba, will keep divers up to 
date with the latest scuba diving news.
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Glossary

A
Aperture - the measurement for the size of 
hole that allows light through to the sensor.

Arm - connection between the camera 
housing and an external strobe or lens.

B
Backscatter - light from a flash or strobe 
reflecting back from particles in the lens’s field 
of view causing specks of light to appear in the 
photograph.

Balance (colour) - is the global adjustment 
of the intensities of the colours (typically red, 
green and blue primary colours).

Black & White - monochrome image style 
without colour.

Bracket - mounting point for external wet 
lenses.

Brightness - amount of light in the 
photograph.

Buoyancy - fundamental diving skill that 
allows you to hover motionless when 
composing or taking a photograph.

C
Capture format - pixel count, digital file type 
(RAW, TIFF, JPEG), film format.

CCD - charged coupled device - type of camera 
sensor.

Compact - small camera with built-in lens.

Composition - how an image has been put 
together using position, angles and lighting.

D
Diagonal - composition technique which has 
a subject positioned between opposite corners 
of the frame.

Distortion - by a lens – deviation from the 
normal linear view or by image noise.

DSLR (Digital Single Lens Reflex) - camera that 
has interchangeable lenses and more manual 
control.

E
Exposure Compensation - digital cameras 
allow you to intentionally lighten or darken an 
image by changing the amount of light the 
camera allows through to the sensor.

F
Film Speed - determines the sensitivity of 
camera film to light. The term is used in digital 
photography to refer to the sensitivity of the 
camera’s sensor rather than a roll of film.

Fish Eye Lens - lens that offers a particularly 
wide field of view to allow you to get closer 
to large subjects whilst still fitting them in the 
frame.

Flash - either a built-in or external method of 
adding extra light to an Image.

H
Housing - a watertight case that the camera is 
placed in for underwater use.

I
Image noise - an undesirable by-product of 
image capture because it causes distortions 
present in the image that can obscure the 
subject of the photograph.

Glossary
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Instruction Manual - the book that explains 
how to use your particular equipment.

ISO - another term for Film Speed (see above).

L
Layers - foreground, mid-ground and 
background areas within a photograph.

Lens - the camera’s ‘eye.’ Lenses can be either 
fixed or interchangeable depending on the 
type of camera (see also Fish Eye, Macro, Wet 
Lens and Wide Angle).

M 
Macro - a lens that acts like a magnifying glass 
allowing small subjects to appear larger.

Magic Wand -  this tool lets you select a 
consistently coloured area (for example, a 
blue sky) without having to trace its outline 
manually.

O
O-ring - a soft, round rubber ring that fits 
between two hard plastic/metal areas and is a 
vital component within a camera housing that 
prevents the water from entering.

P
Patience - an essential talent for taking 
pictures of wildlife in their natural 
environment.

Practise - the best way to improve your 
underwater photography. 

R
RAW -  minimally processed data from a 
camera image sensor – not yet processed.  
Also called digital negatives.

RGB - Red, green, blue colour channels.

Rinse Tank - a bucket of fresh water used to 
clean a camera housing after a dive. 

Rule of Thirds - technique for dividing an 
image into horizontal and vertical thirds to 
help in composition.

S
Sepia - similar to black & white but with a 
brown hue across the image.

Shutter Speed - the period for which the 
shutter is open, allowing light through.

Silhouette - technique with a strong light 
source behind a subject to achieve a dark 
outline rather than colours or detail.

Silica Gel Packets - packs of water absorbing 
crystals that can prevent moisture building 
within the camera housing.

Silicone Grease - used to lubricate the o-ring 
and ensure a watertight seal.

Strobe - another term for flash, but usually 
refers to a higher strength external light source 
controlled by the photographer.

Subject - the main focus within a photograph.

W 
Wet Lens - external lenses that can be 
attached or removed whilst underwater. 
Connected to the housing through a specific 
size bracket.

White Balance - method of recalibrating the 
colours recorded by the camera.

Wide Angle - lens that offers a wider field of 
view than standard, but not as wide as a Fish 
Eye Lens.

Glossary
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